Función SI en Excel: cómo usarla y ejemplos prácticos

La función SI es una de las funciones más utilizadas en Excel y es muy útil para realizar cálculos condicionales. Con esta función, es posible evaluar una condición y, en función de si es verdadera o falsa, realizar diferentes acciones. Esto permite automatizar procesos y tomar decisiones basadas en los datos contenidos en una hoja de cálculo.

Aprenderemos cómo utilizar la función SI en Excel y exploraremos algunos ejemplos prácticos para comprender mejor su funcionamiento. Veremos cómo escribir la fórmula de la función SI, cómo utilizar operadores de comparación y cómo anidar varias funciones SI para realizar cálculos más complejos. También abordaremos algunas situaciones comunes en las que la función SI puede ser de gran ayuda, como calcular descuentos, asignar calificaciones o categorizar datos según ciertos criterios.

Índice
  1. La función SI en Excel permite realizar una evaluación lógica y retornar un valor según el resultado
    1. Sintaxis de la función SI en Excel:
    2. Ejemplos prácticos de la función SI en Excel:
  2. Para usar la función SI, se debe especificar una condición, el valor a retornar si se cumple la condición y el valor a retornar si no se cumple
  3. La función SI se utiliza principalmente en fórmulas para realizar cálculos condicionales
    1. Ejemplo 1: Calificación aprobatoria
    2. Ejemplo 2: Descuento por cantidad
    3. Ejemplo 3: Categoría de edad
  4. Para utilizar la función SI, se debe escribir "=SI(condición, valor_si_verdadero, valor_si_falso)" en una celda
  5. La condición puede ser una comparación, una expresión lógica o una referencia a una celda con un valor
    1. =SI(condición, valor_si_verdadero, valor_si_falso)
  6. El valor_si_verdadero es el resultado que se retornará si la condición es verdadera
    1. Cómo usar la función SI en Excel
    2. Ejemplos prácticos de la función SI en Excel
  7. El valor_si_falso es el resultado que se retornará si la condición es falsa
    1. Ejemplos prácticos de uso del valor_si_falso en la función SI
  8. Se pueden anidar múltiples funciones SI para realizar evaluaciones más complejas y retornar diferentes resultados según las condiciones
    1. ¿Cómo se anidan funciones SI en Excel?
    2. Ejemplos prácticos de anidación de funciones SI en Excel
  9. Ejemplos prácticos de uso de la función SI incluyen calcular descuentos, asignar calificaciones según rangos de puntaje y determinar si un número es par o impar
  10. La función SI también se puede combinar con otras funciones, como SUMA, PROMEDIO o CONCATENAR, para realizar cálculos más avanzados
  11. Preguntas frecuentes
    1. 1. ¿Qué es la función SI en Excel?
    2. 2. ¿Cuál es la sintaxis de la función SI en Excel?
    3. 3. ¿Cuándo se utiliza la función SI en Excel?
    4. 4. ¿Cuáles son algunos ejemplos prácticos de la función SI en Excel?

La función SI en Excel permite realizar una evaluación lógica y retornar un valor según el resultado

La función SI en Excel es una de las funciones más utilizadas y poderosas. Nos permite realizar una evaluación lógica y retornar un valor en función del resultado de esa evaluación. Su estructura básica es la siguiente:

Sintaxis de la función SI en Excel:

=SI(condición, valor_si_verdadero, valor_si_falso)

La condición es una expresión lógica que puede ser evaluada como verdadera o falsa. Dependiendo de esta evaluación, la función SI retornará el valor_si_verdadero si la condición es verdadera, o el valor_si_falso si la condición es falsa.

Por ejemplo, si queremos evaluar si el número en la celda A1 es mayor que 10, podemos usar la siguiente fórmula:

=SI(A1>10, "Es mayor que 10", "No es mayor que 10")

Si el número en la celda A1 es efectivamente mayor que 10, la función SI retornará el texto "Es mayor que 10". Si el número es menor o igual a 10, la función retornará el texto "No es mayor que 10".

Es importante mencionar que tanto el valor_si_verdadero como el valor_si_falso pueden ser cualquier tipo de valor, ya sea un número, un texto, una referencia a otra celda, una fórmula, etc.

Ejemplos prácticos de la función SI en Excel:

La función SI en Excel es muy útil en diferentes situaciones. A continuación, se presentan algunos ejemplos prácticos:

  1. Calificación de estudiantes: Si la calificación de un estudiante en la celda A1 es mayor o igual a 70, se le asigna el texto "Aprobado", de lo contrario se le asigna el texto "Reprobado".
  2. Descuento en una tienda: Si el total de compra en la celda A1 es mayor o igual a 100, se le aplica un descuento del 10%, de lo contrario no se aplica ningún descuento.
  3. Asignación de bono: Si el salario en la celda A1 es mayor a 2000, se asigna un bono de 500, de lo contrario no se asigna ningún bono.

Estos son solo algunos ejemplos de cómo se puede usar la función SI en Excel. La capacidad de realizar evaluaciones lógicas y tomar decisiones en función de esos resultados hace que esta función sea esencial en el trabajo con hojas de cálculo.

Para usar la función SI, se debe especificar una condición, el valor a retornar si se cumple la condición y el valor a retornar si no se cumple

La función SI en Excel es una de las funciones más utilizadas y útiles para realizar operaciones condicionales. Permite evaluar una condición y retornar un resultado dependiendo de si la condición es verdadera o falsa.

Para utilizar la función SI, se debe especificar una condición que se evaluará, el valor a retornar si la condición es verdadera y el valor a retornar si la condición es falsa.

La sintaxis de la función SI es la siguiente:

=SI(condición, valor_si_verdadero, valor_si_falso)

Donde:

  • condición es la expresión o criterio que se evaluará.
  • valor_si_verdadero es el valor que se retornará si la condición es verdadera.
  • valor_si_falso es el valor que se retornará si la condición es falsa.

Es importante tener en cuenta que tanto el valor_si_verdadero como el valor_si_falso pueden ser expresiones, fórmulas o incluso otras funciones de Excel.

A continuación, se presentan algunos ejemplos prácticos de cómo utilizar la función SI:

  1. Si el valor de la celda A1 es mayor que 10, retornar "Mayor que 10", de lo contrario, retornar "Menor o igual que 10".
  2. Si el valor de la celda B2 es igual a "Sí", retornar "Aprobado", de lo contrario, retornar "Reprobado".
  3. Si la celda C3 contiene un valor numérico mayor que 0, multiplicar ese valor por 2, de lo contrario, retornar 0.

Estos son solo algunos ejemplos básicos de cómo utilizar la función SI en Excel. Esta función es muy versátil y se puede combinar con otras funciones para realizar operaciones más complejas y avanzadas.

La función SI en Excel es una herramienta poderosa para realizar operaciones condicionales. Permite evaluar una condición y retornar un resultado dependiendo de si la condición es verdadera o falsa. Además, se puede combinar con otras funciones para realizar operaciones más complejas.

La función SI se utiliza principalmente en fórmulas para realizar cálculos condicionales

La función SI en Excel es una herramienta muy útil que nos permite realizar cálculos condicionales en nuestras hojas de cálculo. Con esta función, podemos definir una condición y especificar qué acción se debe llevar a cabo si se cumple esa condición.

La sintaxis básica de la función SI es la siguiente:

=SI(condición, valor_si_verdadero, valor_si_falso)

Donde:

  • condición: Es la condición que se evaluará. Puede ser una comparación, una expresión lógica o una referencia a una celda que contiene una condición.
  • valor_si_verdadero: Es el valor que se devolverá si la condición es verdadera.
  • valor_si_falso: Es el valor que se devolverá si la condición es falsa.

Veamos algunos ejemplos prácticos para entender mejor cómo funciona la función SI:

  1. Ejemplo 1: Calificación aprobatoria

    Supongamos que tenemos una hoja de calificaciones y queremos determinar si un estudiante ha aprobado o no un examen. La condición sería si la calificación es mayor o igual a 60, y si se cumple, devolveremos el texto "Aprobado", de lo contrario, devolveremos "Reprobado".

    =SI(B2>=60, "Aprobado", "Reprobado")

  2. Ejemplo 2: Descuento por cantidad

    Supongamos que tenemos una lista de productos y queremos aplicar un descuento del 10% si la cantidad comprada es mayor o igual a 10. En caso contrario, no se aplicará ningún descuento.

    =SI(C2>=10, B2*0.9, B2)

  3. Ejemplo 3: Categoría de edad

    Supongamos que tenemos una lista de personas y queremos asignar una categoría de edad según su fecha de nacimiento. Si la persona tiene menos de 18 años, se considerará "Menor de edad", si tiene entre 18 y 65 años, se considerará "Adulto", y si tiene más de 65 años, se considerará "Adulto mayor".

    =SI(A2<=18, "Menor de edad", SI(A2<=65, "Adulto", "Adulto mayor"))

Estos son solo algunos ejemplos de cómo se puede utilizar la función SI en Excel. Con esta función, las posibilidades son casi infinitas, ya que podemos combinar múltiples condiciones y realizar diversos cálculos en función de ellas.

Para utilizar la función SI, se debe escribir "=SI(condición, valor_si_verdadero, valor_si_falso)" en una celda

La función SI en Excel es una de las más utilizadas y útiles a la hora de realizar cálculos condicionales. Con esta función, es posible evaluar una condición y, dependiendo de si esta es verdadera o falsa, ejecutar una acción determinada.

Para utilizar la función SI, se debe escribir =SI(condición, valor_si_verdadero, valor_si_falso) en una celda. La "condición" puede ser una expresión lógica, una comparación o cualquier tipo de cálculo que devuelva un valor verdadero o falso. El "valor_si_verdadero" es el resultado que se mostrará si la condición es verdadera, y el "valor_si_falso" es el resultado que se mostrará si la condición es falsa.

Por ejemplo, supongamos que tenemos una columna con los nombres de los empleados y otra columna con sus salarios. Si queremos calcular el salario con un bono del 10% para aquellos empleados cuyo salario sea mayor a $2000, y dejar el salario sin cambios para aquellos empleados cuyo salario sea menor o igual a $2000, podemos usar la función SI de la siguiente manera:

=SI(B2 > 2000, B2 * 1.1, B2)

En este ejemplo, la condición es "B2 > 2000", donde B2 es la celda que contiene el salario del empleado. Si la condición es verdadera, es decir, si el salario es mayor a $2000, el resultado será el salario multiplicado por 1.1, que representa el salario con el bono del 10%. Si la condición es falsa, es decir, si el salario es menor o igual a $2000, el resultado será simplemente el salario sin cambios.

Es importante tener en cuenta que la función SI solo evalúa una única condición. Sin embargo, es posible anidar varias funciones SI para evaluar múltiples condiciones. En este caso, se utilizan las funciones SI anidadas dentro de los argumentos "valor_si_verdadero" y "valor_si_falso" de las funciones SI externas.

La función SI en Excel es una herramienta poderosa para realizar cálculos condicionales. Permite evaluar una condición y ejecutar una acción determinada en función de si esta es verdadera o falsa. Utilizando la sintaxis adecuada y combinándola con otras funciones, es posible realizar cálculos complejos y automatizar tareas en Excel.

La condición puede ser una comparación, una expresión lógica o una referencia a una celda con un valor

La función SI en Excel es una herramienta muy útil que nos permite realizar evaluaciones lógicas y tomar decisiones en función de los resultados obtenidos. Esta función nos ayuda a automatizar tareas y ahorrar tiempo en nuestros análisis de datos.

La sintaxis de la función SI es la siguiente:

=SI(condición, valor_si_verdadero, valor_si_falso)

La condición puede ser una comparación, una expresión lógica o una referencia a una celda con un valor. Dependiendo del resultado de la condición, la función SI devuelve el valor_si_verdadero si es verdadera, o el valor_si_falso si es falsa.

Por ejemplo, supongamos que tenemos una columna con las notas de los estudiantes y queremos asignarles una calificación dependiendo de su desempeño. Podríamos utilizar la función SI de la siguiente manera:


=SI(B2>=90, "A", SI(B2>=80, "B", SI(B2>=70, "C", "D")))

En este caso, si la nota del estudiante en la celda B2 es mayor o igual a 90, la función SI devuelve "A". Si la nota es mayor o igual a 80 pero menor que 90, devuelve "B". Si la nota es mayor o igual a 70 pero menor que 80, devuelve "C". Y si la nota es menor que 70, devuelve "D".

Otro ejemplo práctico de uso de la función SI es cuando queremos realizar un análisis de ventas y determinar si un producto ha alcanzado o superado su objetivo de ventas. Podríamos utilizar la función SI de la siguiente manera:


=SI(C2>=D2, "Cumplido", "No cumplido")

En este caso, si las ventas en la celda C2 son mayores o iguales al objetivo de ventas en la celda D2, la función SI devuelve "Cumplido". Si las ventas son menores al objetivo, devuelve "No cumplido".

La función SI en Excel nos permite realizar evaluaciones lógicas y tomar decisiones en función de los resultados obtenidos. Su flexibilidad y facilidad de uso la convierten en una herramienta fundamental para el análisis de datos en Excel.

El valor_si_verdadero es el resultado que se retornará si la condición es verdadera

La función SI en Excel es una herramienta muy útil que nos permite realizar operaciones condicionales dentro de una hoja de cálculo. Su sintaxis básica es la siguiente:

=SI(condición, valor_si_verdadero, valor_si_falso)

Donde:

  • condición: es la expresión o el valor que se evaluará para determinar si es verdadero o falso.
  • valor_si_verdadero: es el resultado que se retornará si la condición es verdadera.
  • valor_si_falso: es el resultado que se retornará si la condición es falsa.

Es importante tener en cuenta que la función SI solo puede evaluar una única condición. Sin embargo, es posible combinar varias funciones SI para evaluar condiciones múltiples.

Cómo usar la función SI en Excel

Para utilizar la función SI en Excel, simplemente escribimos la fórmula en la celda donde deseamos obtener el resultado condicional. Por ejemplo, si queremos verificar si un número es mayor o menor que 10 y mostrar un mensaje en consecuencia, podemos hacer lo siguiente:

=SI(A1>10, "El número es mayor que 10", "El número es menor o igual que 10")

En este caso, la condición es A1>10, es decir, si el valor de la celda A1 es mayor que 10. Si esta condición es verdadera, se mostrará el mensaje "El número es mayor que 10"; de lo contrario, se mostrará el mensaje "El número es menor o igual que 10".

Ejemplos prácticos de la función SI en Excel

La función SI en Excel puede ser utilizada en una amplia variedad de situaciones. A continuación, se presentan algunos ejemplos prácticos:

  1. Calificación de estudiantes: Si la nota de un estudiante es mayor o igual a 60, se muestra "Aprobado"; de lo contrario, se muestra "Reprobado".
  2. Descuento en una tienda: Si el total de la compra es mayor o igual a $100, se aplica un descuento del 10%; de lo contrario, no se aplica ningún descuento.
  3. Estado de una tarea: Si la tarea está completada, se muestra "Completada"; si está en progreso, se muestra "En progreso"; si no ha empezado, se muestra "Pendiente".

Estos son solo algunos ejemplos de cómo se puede utilizar la función SI en Excel para realizar operaciones condicionales. ¡Las posibilidades son infinitas!

El valor_si_falso es el resultado que se retornará si la condición es falsa

La función SI en Excel es una de las funciones más utilizadas y poderosas de esta herramienta. Permite realizar una evaluación lógica de una condición y retornar un resultado específico dependiendo de si la condición es verdadera o falsa.

Uno de los argumentos importantes de la función SI es el valor_si_falso. Este argumento determina qué valor se retornará si la condición evaluada resulta ser falsa.

El valor_si_falso puede ser cualquier valor o expresión que deseemos. Puede ser un texto, un número, una referencia a una celda, una fórmula o incluso otra función.

Es importante tener en cuenta que el valor_si_falso es opcional en la función SI. Si no se especifica, por defecto se retornará el valor lógico FALSO.

Ejemplos prácticos de uso del valor_si_falso en la función SI

A continuación se presentan algunos ejemplos que ilustran cómo utilizar el valor_si_falso en la función SI en Excel:

  1. Ejemplo 1: Supongamos que tenemos una columna con las edades de diferentes personas y queremos clasificarlas como "Mayor de edad" o "Menor de edad". Utilizamos la función SI de la siguiente manera:

    • =SI(B2>=18, "Mayor de edad", "Menor de edad")

    Si la edad en la celda B2 es mayor o igual a 18, se mostrará el texto "Mayor de edad". De lo contrario, se mostrará el texto "Menor de edad".

  2. Ejemplo 2: Supongamos que tenemos una columna con las calificaciones de un grupo de estudiantes y queremos asignarles una categoría según su desempeño. Utilizamos la función SI de la siguiente manera:

    • =SI(B2>=90, "Excelente", SI(B2>=80, "Bueno", SI(B2>=70, "Regular", "Insuficiente")))

    Si la calificación en la celda B2 es mayor o igual a 90, se mostrará el texto "Excelente". Si es mayor o igual a 80, se mostrará "Bueno". Si es mayor o igual a 70, se mostrará "Regular". De lo contrario, se mostrará "Insuficiente".

Estos ejemplos ilustran cómo utilizar el valor_si_falso en la función SI para retornar resultados diferentes dependiendo de si la condición evaluada es verdadera o falsa.

Se pueden anidar múltiples funciones SI para realizar evaluaciones más complejas y retornar diferentes resultados según las condiciones

En Excel, la función SI es una de las más utilizadas y poderosas. Nos permite realizar evaluaciones lógicas y retornar diferentes resultados según las condiciones especificadas. Pero ¿qué pasa cuando necesitamos realizar evaluaciones más complejas y combinar múltiples condiciones? Aquí es donde entra en juego la posibilidad de anidar funciones SI.

La anidación de funciones SI nos permite realizar múltiples evaluaciones lógicas y retornar diferentes resultados según las condiciones especificadas. Para anidar funciones SI, simplemente debemos colocar una función SI dentro de otra función SI, y así sucesivamente.

¿Cómo se anidan funciones SI en Excel?

Para anidar funciones SI en Excel, debemos seguir la siguiente estructura:

  • =SI(condición1, resultado1, SI(condición2, resultado2, SI(condición3, resultado3, resultado4)))

En este ejemplo, estamos anidando tres funciones SI. Si la condición1 es verdadera, se retornará el resultado1. Si la condición1 es falsa, se evaluará la condición2. Si la condición2 es verdadera, se retornará el resultado2. Si la condición2 es falsa, se evaluará la condición3. Si la condición3 es verdadera, se retornará el resultado3. Si todas las condiciones son falsas, se retornará el resultado4.

Ejemplos prácticos de anidación de funciones SI en Excel

A continuación, veremos algunos ejemplos prácticos de cómo anidar funciones SI en Excel:

  1. Ejemplo 1:

    Supongamos que tenemos una lista de calificaciones y queremos asignar una letra de nota a cada calificación. Si la calificación es mayor o igual a 90, asignaremos una "A". Si la calificación es mayor o igual a 80, asignaremos una "B". Si la calificación es mayor o igual a 70, asignaremos una "C". Si la calificación es mayor o igual a 60, asignaremos una "D". Si la calificación es menor a 60, asignaremos una "F".

    La fórmula para este ejemplo sería:

    =SI(A1>=90, "A", SI(A1>=80, "B", SI(A1>=70, "C", SI(A1>=60, "D", "F"))))

  2. Ejemplo 2:

    Supongamos que tenemos una lista de productos y queremos categorizarlos según su precio. Si el precio es menor a $10, lo categorizaremos como "Económico". Si el precio está entre $10 y $20, lo categorizaremos como "Intermedio". Si el precio es mayor a $20, lo categorizaremos como "Premium".

    La fórmula para este ejemplo sería:

    =SI(B1<$10, "Económico", SI(B1<=$20, "Intermedio", "Premium"))

Estos son solo algunos ejemplos de cómo se pueden anidar funciones SI en Excel. La capacidad de anidar funciones SI nos permite realizar evaluaciones más complejas y obtener resultados más precisos en nuestras hojas de cálculo. ¡Experimenta con diferentes combinaciones de condiciones y resultados para aprovechar al máximo esta poderosa función!

Ejemplos prácticos de uso de la función SI incluyen calcular descuentos, asignar calificaciones según rangos de puntaje y determinar si un número es par o impar

La función SI en Excel es una de las funciones más utilizadas y útiles en el mundo de las hojas de cálculo. Permite realizar evaluaciones lógicas y tomar decisiones en función de los resultados obtenidos.

Uno de los ejemplos prácticos más comunes de uso de la función SI es calcular descuentos. Supongamos que tenemos una lista de productos con sus precios y queremos aplicar un descuento del 10% a aquellos que tengan un valor mayor a $100. La fórmula sería la siguiente:

=SI(A2>100, A2*0.9, A2)

En este caso, la función SI evalúa si el valor de la celda A2 es mayor a 100. Si es verdadero, multiplica el valor de la celda por 0.9 (10% de descuento) y si es falso, deja el valor original de la celda.

Otro ejemplo práctico de uso de la función SI es asignar calificaciones según rangos de puntaje. Supongamos que tenemos una lista de estudiantes con sus puntajes y queremos asignarles una calificación de A, B, C o D según su desempeño. La fórmula sería la siguiente:

=SI(B2>=90, "A", SI(B2>=80, "B", SI(B2>=70, "C", "D")))

En este caso, la función SI evalúa si el puntaje en la celda B2 es mayor o igual a 90. Si es verdadero, asigna la calificación "A". Si es falso, evalúa si el puntaje es mayor o igual a 80 y así sucesivamente. Si ninguna de las condiciones anteriores se cumple, asigna la calificación "D".

Finalmente, otro ejemplo práctico de uso de la función SI es determinar si un número es par o impar. Supongamos que tenemos una lista de números en la columna A y queremos saber si cada número es par o impar. La fórmula sería la siguiente:

=SI(MOD(A2,2)=0, "Par", "Impar")

En este caso, la función SI utiliza la función MOD para obtener el residuo de la división del número en la celda A2 entre 2. Si el residuo es igual a 0, significa que el número es par y si no, significa que el número es impar.

La función SI en Excel es una herramienta poderosa que permite realizar evaluaciones lógicas y tomar decisiones en función de los resultados obtenidos. Los ejemplos prácticos mencionados anteriormente son solo algunos ejemplos de su versatilidad y utilidad en el mundo de las hojas de cálculo.

La función SI también se puede combinar con otras funciones, como SUMA, PROMEDIO o CONCATENAR, para realizar cálculos más avanzados

La función SI en Excel es una de las más utilizadas y poderosas, ya que nos permite realizar cálculos y tomar decisiones en función de una condición o criterio establecido. Sin embargo, su capacidad no se limita solo a esto, ya que también se puede combinar con otras funciones para realizar cálculos más avanzados.

Una de las funciones más comunes con las que se combina la función SI es SUMA. Por ejemplo, supongamos que queremos sumar solo aquellos valores de una columna que cumplan con cierta condición. Utilizando la función SI en combinación con SUMA, podemos lograrlo de la siguiente manera:


=SUMA(SI(Rango_Valores>10,Rango_Valores,0))

En este ejemplo, la función SI evalúa si cada valor en el rango de valores es mayor que 10. Si la condición se cumple, se toma ese valor para la suma; de lo contrario, se toma un valor de 0. De esta forma, solo se sumarán aquellos valores que cumplan con la condición establecida.

Otra función con la que se puede combinar la función SI es PROMEDIO. Supongamos que queremos calcular el promedio de una columna, pero excluyendo aquellos valores que sean negativos. Utilizando la función SI en combinación con PROMEDIO, podemos lograrlo de la siguiente manera:


=PROMEDIO(SI(Rango_Valores>=0,Rango_Valores))

En este ejemplo, la función SI evalúa si cada valor en el rango de valores es mayor o igual a 0. Si la condición se cumple, se toma ese valor en cuenta para el cálculo del promedio. De esta forma, se excluyen los valores negativos en el cálculo.

Además de SUMA y PROMEDIO, la función SI también se puede combinar con otras funciones, como CONCATENAR o cualquier otra función que acepte como argumento un rango de valores. Esto nos permite realizar cálculos más avanzados y personalizados en Excel, adaptándolos a nuestras necesidades específicas.

Preguntas frecuentes

1. ¿Qué es la función SI en Excel?

La función SI en Excel es una fórmula que permite realizar una evaluación lógica y retornar un valor si la condición es verdadera y otro valor si la condición es falsa.

2. ¿Cuál es la sintaxis de la función SI en Excel?

La sintaxis de la función SI en Excel es: =SI(condición, valor_si_verdadero, valor_si_falso).

3. ¿Cuándo se utiliza la función SI en Excel?

La función SI en Excel se utiliza cuando se desea realizar una evaluación lógica y tomar decisiones basadas en el resultado de esa evaluación.

4. ¿Cuáles son algunos ejemplos prácticos de la función SI en Excel?

Algunos ejemplos prácticos de la función SI en Excel son: calcular el total de una venta con descuento, asignar una calificación a un estudiante según su puntaje, determinar si un número es positivo o negativo, entre otros.

Entradas Relacionadas

Subir

Este sitio web utiliza cookies propias y de terceros para garantizarle la mejor experiencia en nuestro sitio web. Política de Cookies